어느분이 답변주신 것 대로 해바두 안됩니다.
vi /etc/xinetd.d/telnet
코드:
service telnet
{
flags = REUSE
socket_type = stream
wait = no
user = root
server = /usr/sbin/in.telnetd
log_on_failure += USERID
disable = NO
}
kill -HUP `cat /var/run/xinetd.pid`
전 /etc/xinetd.d/telnet 파일이 없더군요
제가 만들어서 똑같이 작성해봐도 안되네요;
xinetd를 재시작하면 정지시키는것에 실패합니다. 시작에는 OK가 뜨는데요..