[CVS] 로그인 시 에러

ntksj의 이미지

CentOS release 5 (Final) 을 사용하고 있습니다

CVS 로그인 중에 에러가 발생하는데 며칠째 원인을 못 찾고 있습니다

cvs [login aborted]: unrecognized auth response from xxx.xxx.xxx.xxx: cvs: cannot open
/home/cvs/CVSROOT/config: Permission denied

퍼미션 에러가 뜨는데 이 경로에 관련된 디레토리와 파일들의 퍼미션을 수정한 이후에도

에러는 똑같습니다..퍼미션을 수정하는 방법 말고 다른곳에 이유가 있을까요??

atomaths의 이미지

SELinux disabled 시켜보시죠?
# /usr/sbin/setenforce 0